Generar ticket
Producto
Producto
Debes elegir el producto.
Tipo de ticket
Incidente
Actualización
Administrativo
Comercial
Esta solicitud de ticket se encuentra fuera del horario contratado, el mismo se comenzará a trabajar a primera hora del día viernes. En caso de necesitar ejecutar la solicitud antes del viernes, el ticket tendrá un costo adicional entre $60 USD a $200 USD, dependiendo de la complejidad de la solicitud.
Debes elegir el tipo de ticket.
Motivo
Motivo
Debes elegir un motivo.
Asunto
Necesitamos un Asunto.
Explicación detallada
Explica el caso lo más detalladamente posible.
Prioridad
Baja
Media
Alta
Debes elegir el nivel de prioridad.
Archivos
Arrastra aquí los archivos que quieres adjuntar. Solo podrás enviar imágenes o documentos.
Debes aceptar que el ticket no se encuentra dentro del SLA.
Debes aceptar que el ticket es exclusivamente del tipo elegido.
Crear ticket